Московская государственная академия приборостроения и информатики

Cеминары для сотрудников и студентов ВУЗа по курсу «Введение в Microsoft .NET»

Дата 21/02/2005 16:21:06 | Раздел: Новости МГАПИ

Факультет повышения квалификации при поддержке корпорации Microsoft проводит в МГАПИ семинары для сотрудников и студентов ВУЗа по курсу «Введение в Microsoft .NET»

В рамках данного курса у вас есть возможность изучить архитектуру платформы .NET и язык программирования C#.
А также получить практику создания сайтов и Windows-приложений в Microsoft Visual Studio .NET.

Лица, успешно прошедшие курс, получат сертификат от представительства Microsoft в России.

Для прохождения курсов необходима регистрация. Направляйте ваши заявки и вопросы по E-mail:

Mike.Yasnev@studentconsultant.org

или телефону ФПК:

268-55-54 (Николаенко Людмила Григорьевна)

Ориентировочная дата начала курсов: март 2005 г. Уточнить дату можно по E-mail или в ФПК.

Сайт программы Microsoft в МГАПИ:

http://mgapi.gotdotnet.ru/ /

Эта статья взята с сайта Московская государственная академия приборостроения и информатики
http://mgapi.ru/

Адрес этой статьи:
http://mgapi.ru/modules/news/article.php?storyid=52