BaseGroup Labs

События
16 апреля 2007 года выпуск финального релиза новой версии аналитической платформы Deductor 5.0. Скачать...
21 июня 2007 года в Москве в Центре компетенции проводятся бесплатные демо-дни. Тема - "Презентация новой версии аналитической платформы Deductor 5.0". Подробнее...
24 мая 2007 года в Москве состоится семинар "Практика прогнозирования спроса". Подробности...
Поиск
BaseGroup Labs
Профиль компании
Сфера деятельности
Координаты, реквизиты
Вакансии
Задачи анализа
Knowledge Discovery in Databases -- обнаружение знаний в базах данных
Data Mining -- добыча данных
Data Mining -- подготовка исходных данных
Прогнозирование
Предобработка и очистка данных
Очистка и разбор текста
Методология
Анализ бизнес информации - основные принципы
Методика анализа данных
N-мерные информационные системы -- способ описания предметной области
Онтология анализа данных
Практика применения
Применение логистической регрессии в медицине и скоринге
Оценка эффективности рекламной кампании
Анализ геофизических данных
Использование деревьев решений для оценки кредитоспособности физических лиц
Применение ассоциативных правил для стимулирования продаж
Прогнозирование объема продаж кондитерских изделий
Анализ рязанского рынка СМИ при помощи самоорганизующихся карт Кохонена
Диагностика заболевания
Библиотека интернет ресурсов
Решения
Deductor:RetailProfiler -- мониторинг качества данных продаж сети розничной торговли
Deductor:Loans -- комплексное скоринговое решение в области потребительского кредитования
Deductor:Credit -- кредитование физических лиц
Deductor:Trade -- торговля и склад (типовое решение)
Deductor:Pharmacy -- управление аптечной сетью
Deductor:Electra -- прогноз потребления электроэнергии
Deductor:CRM -- анализ клиентской базы
Обучение
Тренинг: Методика анализа данных и принципы работы Deductor
Тренинг: Построение прикладных решений на базе платформы Deductor
Тренинг: Алгоритмы анализа данных – математический аппарат
Тренинг: Администрирование и оптимизации работы Deductor
Deductor
Deductor -- описание аналитической платформы
Deductor 5 -- что нового?
Область применения
Deductor в оптовой торговле
Deductor в розничной торговле
Deductor Studio
Deductor Studio -- импорт
Deductor Studio -- экспорт
Deductor Studio -- обработка
Deductor Studio -- визуализация
Deductor Viewer
Deductor Warehouse
Deductor Server
Механизмы интеграции
Тиражирование знаний
Варианты поставки платформы
Стоимость, условия приобретения, поддержка
Бланк заказа
Хранилища данных
Как предотвратить превращение хранилища данных в свалку мусора
Национальные особенности создания хранилищ данных. Хранилища данных, зачем они нужны и как они создаются.
Прогнозирование на реальных данных
OLAP технологии
Применение OLAP технологий при извлечении данных
Ядро OLAP системы. Часть 1 -- принципы построения
Ядро OLAP системы. Часть 2 -- внутри гиперкуба
Ядро OLAP системы. Часть 3 -- построение срезов куба
Опыт использования технологии OLAP (концерн "Пульсар")
Кластеризация
Алгоритмы кластеризации на службе Data Mining
Кластеризация категорийных данных: масштабируемый алгоритм CLOPE
Регрессия
Логистическая регрессия и ROC-анализ -- математический аппарат
Нейронные сети
Опыт прогнозирования финансовых рынков
Разбор адреса на составляющие
Ассоциативная память. Применение сетей Хемминга для нечеткого поиска
Ирисы Фишера. Применение нескольких методик для тщательного анализа
Нейронные сети как средство добычи данных
Методы сегментации рынка
Практическое применение нейронных сетей для задач классификации
Моделирование поведения рынка
Нейронные сети -- математический аппарат
Метод сопряженных градиентов –- математический аппарат
Алгоритм обучения RProp - математический аппарат.
Введение в RBF сети
Самоорганизующиеся карты -- математический аппарат
NeuralBase - нейросеть за 5 минут
Деревья решений
Деревья решений -- общие принципы работы
Деревья решений -- C4.5 математический аппарат. Часть 1
Деревья решений -- C4.5 математический аппарат. Часть 2
Деревья решений -- CART математический аппарат. Часть 1
Деревья решений -- CART математический аппарат. Часть 2
Ассоциативные правила
Введение в анализ ассоциативных правил
Apriori -- масштабируемый алгоритм поиска ассоциативных правил
Выявление обобщенных ассоциативных правил -- описание алгоритма
Фильтрация
Фильтрация данных в системах анализа и прогноза
Непрерывное вейвлет-преобразование в анализе бизнес-информации
Приложения вейвлет-анализа
Калмановская фильтрация
Основы теории вейвлет-преобразования
Вейвлет своими руками
Библиотека инструментов вейвлет-преобразования
Алгоритмы, которые мы выбираем
Генетические алгоритмы
Генетические алгоритмы -- математический аппарат
Непрерывные генетические алгоритмы -- математический аппарат
Нечеткая логика
Нечеткие запросы к реляционным базам данных
Нечеткая логика -- математические основы
Download
Deductor -- аналитическая платформа
Презентации, учебные материалы
Rules Wizard - поиск ассоциативных правил
GeneBase -- библиотека компонентов для Delphi. Генетические алгоритмы.
FilteringBase -- библиотека компонентов для Delphi. Линейная фильтрация данных.
NeuralBase -- библиотека компонентов для Delphi. Нейронные сети.
SOMBase -- библиотека компонентов для Delphi. Самоорганизующиеся карты Кохонена.
WavUtils -- библиотека для Delphi. Вейвлет преобразование.
Neural Network Wizard
Нечеткий поиск на основе сетей Хэмминга
Партнеры
Список партнеров
Список ВУЗов-партнеров
Институт экономики и финансов "Синергия" - центр компетенции по технологиям BaseGroup Labs и авторизованный учебный центр
Приглашаем к партнерству
5 причин стать нашим партнером
Партнерская программа для разработчиков тиражного ПО
Партнерская программа для высших учебных заведений
Клиенты
Пользователи Deductor
Фармэксперт
ЗАО "Веда"
ДейлиФудс
Световые технологии
Лабиринт-ТРЕЙД
Банк Стройкредит
Механика
Сонекс
Медарго
Сити Директ Маркетинг
ДИЛЛ
ICN Pharmaceuticals Inc.
NevaMedia Gmbh
А знаете ли вы, что...
Фильтрация может эффективно применяться при предобработке данных.

BaseGroup Labs - профессиональный поставщик продуктов и решений в области анализа данных. Наша компания специализируется на разработке систем для глубокого анализа данных, охватывающих вопросы сбора, консолидации, очистки, построения моделей и визуализации данных. Решения на базе технологий BaseGroup Labs, позволяют компаниям извлекать из данных знания и превращать их в конкурентные преимущества.

В основе продуктов BaseGroup лежит собственное аналитическое ядро. Это обеспечивает максимум возможностей по расширению функционала и развитию продуктов. Это ядро является основой аналитической платформы Deductor. Deductor - наш основной продукт, предназначен для решения задач многомерного анализа (OLAP), обнаружения знаний в базах данных (Knowledge Discovery in Databases), добычи данных (Data Mining), бизнес аналитики (Business Intelligence).

На сайте вы найдете множество материалов от информации об опыте применения аналитических технологи и реализованных готовых решениях в различных отраслях (торговля, финансы, промышленность...) до описания математического аппарата и алгоритмов.

Центр компетенции и авторизованный учебный центр

Институт экономики и финансов "Синергия" является центром компетенции в сфере технологий BaseGroup Labs и авторизованным учебным центром в городе Москве. В центре компетенции можно в рамках бесплатных демо-дней увидеть в действии последние разработки BaseGroup Labs, на практике испытать современные технологии анализа, провести аудит данных и пройти сертифицированное обучение. На базе центра компетенции регулярно проводятся тренинги и семинары. Обратитесь в центр компетенции и узнайте, как современные технологии анализа могут повлиять на бизнес и повысить вашу конкурентоспособность! Подробности, ближайшие демо-дни и семинары...

Cпециальные предложения:

  • Разработчикам программного обеспечения
  • Высшим Учебным Заведениям

А тем временем на форуме...

...обсуждение вопросов, связанных с анализом данных, в частности, с применением нейронных сетей в практических задачах...

Re: Обсуждение: Моделирование поведения рынка | Daemon | 22.12.2005 11:10
Сборник уроков по видео монтажу | VideoMontageCopurse | 03.06.2007 10:29
Нейросети и ибн с ними | Тарас | 18.09.2006 19:04
Re: Нейросети и ибн с ними | Victor G. Tsaregorodtsev | 19.09.2006 09:28
Re: Нейросети и ибн с ними | Борис Ноткин | 19.09.2006 11:54
logo baci e abbraccio | abbraccioр | 03.06.2007 09:28
Обсуждение: Калмановская фильтрация | Илья | 29.05.2007 10:59
bad arolsen wellness | gebonakolaa | 03.06.2007 05:14
Эластичность решений | Сергей Мальгин | 11.10.2000 16:02
Re: Эластичность решений | Святный Д.А. | 14.10.2000 02:36
Re: Эластичность решений | Виктор Царегородцев | 14.10.2000 11:05
Перевозки из Китая | хххххххххххх | 03.06.2007 02:41
Обсуждение: Нейронные сети — математический аппарат... | Антон | 13.10.2000 12:12
Фотобанк PHOTOS-SALE.RU - библиотека фотографий. | www.photos-sale.ru | 02.06.2007 22:02
Работа на дому | Alex Andr M | 03.06.2007 00:53
Обсуждение: Семинар: «Анализ и прогнозирование»... | Борис Васильевич Боев | 09.10.2000 09:24
Re: Обсуждение: Семинар: «Анализ и прогнозирование»... | Алексей Стариков | 11.10.2000 22:07
Взлом yandex.ru | vzlompochty | 02.06.2007 21:10
Re: Создание простой нейросети DELPHI | segods | 02.06.2007 15:51
Обсуждение: Apriori -- масштабируемый алгоритм поиска ассоциативных правил | Lara | 01.06.2007 00:23

Буклет о Deductor

Скачать Deductor Lite

Стоимость Deductor

Бланк заказа Deductor

Новости ...

16-04-2007. Выпущен финальный релиз новой версии аналитической платформы Deductor 5.0.

02-04-2007. Участниками образовательной программы BaseGroup Labs стали еще 3 ВУЗа: Московский государственный институт электроники и математики, Рязанский филиал ГОУ ВПО Московский Государственный Университет экономики, статистики и информатики, Красноярский филиал Российского государственного социального университета.

19-03-2007. На всероссийском конкурсе "Золотой софт 2006" платформа Deductor заняла второе место в номинации "Лучшая аналитическая система".

14-03-2007. Опубликована статья с описанием нового модуля аналитической платформы - Deductor Server.

12-03-2007. Опубликована статья, посвященная новым методам интеграции Deductor со сторонними приложениями.

09-03-2007. Опубликована статья с описанием новой версии хранилища данных Deductor Warehouse 5.

02-03-2007. Выпущена новая версия аналитической платформы Deductor 5.0 beta.

26-02-2007. Подписано партнерское соглашение с компанией "Корпоративные финансы" (Россия, Ставрополь).
© BaseGroup Labs 1995-2007 - При цитировании ссылка обязательна.