Автоматика - Задания на курсовую работу - Схема 3

Автоматика | Терминология | Теория | Модели | Примеры | Задания | справочник | Литература | Заказ |
Задание | Схема 1 | Схема 2 | Схема 3 | Схема 4 | Схема 5 | Схема 6 | Схема 7 | Схема 8 | Схема 9 | Схема 10 | Схема 11 | Схема 12

Схема 3
Дистанционная силовая следящая система

-Д - сельсин-датчик
-Т - сельсин- трансформатор
} И- - измеритель рассогласования

УН - усилитель напряжения и демодулятор
KУ - последовательное корректирующее устройство
УМ - усилитель мощности
ЭМУ - электромашинный усилитель
Р - понижающий редуктор
ОУ - обмотка управления ЭМУ
ИД - исполнительный двигатель
ОВД - обмотка возбуждения ИД
угол поворота соответственно задающей, выходной и отрабатывающей осей
- напряжение переменного тока
- напряжения постоянного тока

Исходные данные для схемы 3
Вариант | В/рад |  |  |  | с | рад/Вс | с |  | МОм | МОм | мкФ | град
1 | 100 | 10 | 5 | 6 | 0,020 | 1,5 | 0,02 | 0,001 | 0,6 | 0,4 | 1,0 |
2 | 120 | 12 | 5 | 7 | 0,025 | 1,2 | 0,025 | 0,001 | 0,7 | 0,5 | 1,0 |
3 | 100 | 9 | 5 | 8 | 0,025 | 1,5 | 0,04 | 0,001 | 0,6 | 0,5 | 1,0 |
4 | 80 | 10 | 7 | 10 | 0,015 | 2,0 | 0,02 | 0,001 | 1,0 | 0,5 | 1,0 |
5 | 100 | 12 | 4 | 8 | 0,010 | 1,4 | 0,02 | 0,001 | 1,0 | 0,4 | 1,0 |
6 | 90 | 14 | 4 | 10 | 0,015 | 1,6 | 0,03 | 0,001 | 0,8 | 0,5 | 1,0 |
7 | 110 | 13 | 5 | 7 | 0,020 | 1,8 | 0,03 | 0,001 | 0,7 | 0,4 | 1,0 |
8 | 85 | 10 | 5 | 10 | 0,010 | 1,3 | 0,04 | 0,001 | 0,7 | 0,5 | 1,0 |
9 | 50 | 20 | 5 | 3 | 0,020 | 3,0 | 0,01 | 0,001 | 0,65 | 0,45 | 1,0 |
10 | 60 | 30 | 2 | 5 | 0,010 | 2,5 | 0,02 | 0,001 | 0,5 | 0,5 | 1,0 |
11 | 60 | 10 | 5 | 3 | 0,010 | 2,5 | 0,02 | 0,004 | 0,9 | 0,1 | 4,0 |
12 | 60 | 8 | 4 | 5 | 0,030 | 1,6 | 0,03 | 0,005 | 0,85 | 0,2 | 4,0 |
13 | 40 | 15 | 3 | 6 | 0,010 | 2,0 | 0,033 | 0,005 | 1,0 | 0,1 | 4,0 |
14 | 115 | 8 | 3 | 5 | 0,020 | 2,5 | 0,05 | 0,001 | 0,5 | 0,5 | 1,0 |
15 | 120 | 10 | 5 | 8 | 0,015 | 2,5 | 0,04 | 0,001 | 0,75 | 0,4 | 1,0 |

Задание | Схема 1 | Схема 2 | Схема 3 | Схема 4 | Схема 5 | Схема 6 | Схема 7 | Схема 8 | Схема 9 | Схема 10 | Схема 11 | Схема 12 Автоматика | Терминология | Теория | Модели | Примеры | Задания | справочник | Литература | Заказ |
Copyright © 2003-2004 | mailto:autocontrol@km.ru