Автоматика - Задания на курсовую работу - Схема 6

Автоматика | Терминология | Теория | Модели | Примеры | Задания | справочник | Литература | Заказ |
Задание | Схема 1 | Схема 2 | Схема 3 | Схема 4 | Схема 5 | Схема 6 | Схема 7 | Схема 8 | Схема 9 | Схема 10 | Схема 11 | Схема 12

Схема 6
Система прямого регулирования давления газа с И-регулятором

scheme 6

 | давление - заданное и действительное
 | отклонение давления
 | перемещение клапана
 | расход газа - на входе в систему и выходе из нее
 | эквивалентное возмущение
Уравнения элементов системы:
объекта регулирования |
регулятора |

Исходные данные для схемы 6
Вариант |  |  | с |  | с | см
1 | 0,8 | 0,2 | 1,5 | 10 | 0,05 | 0.1t
2 | 1,2 | 0,7 | 2,0 | 10 | 0,06 | 0.2t
3 | 1,5 | 0,5 | 2,2 | 8 | 0,07 | 0.3t
4 | 2,0 | 0,4 | 2,4 | 4 | 0,08 | 0.4t
5 | 1,8 | 0,3 | 2,6 | 6 | 0,10 | 0.5t
6 | 1,6 | 0,2 | 2,8 | 5 | 0,12 | 0.6t
7 | 1,4 | 0,1 | 3,0 | 5 | 0,08 | 0.7t
8 | 1,2 | 0,2 | 3,2 | 8 | 0,07 | 0.8t
9 | 0,8 | 0,3 | 3,4 | 10 | 0,06 | 0.9t
10 | 0,6 | 0,4 | 3,5 | 10 | 0,05 | 1.0t
11 | 0,4 | 0,5 | 3,8 | 15 | 0,08 | 1.1t
12 | 0,5 | 0,6 | 4,0 | 12 | 0,12 | 1.2t
13 | 0,3 | 0,7 | 4,1 | 10 | 0,15 | 1.3t
14 | 0,4 | 0,1 | 4,2 | 10 | 0,06 | 1.4t
15 | 0,2 | 0,1 | 4,3 | 15 | 0,07 | 1.5t
16 | 1,2 | 0,5 | 4,4 | 5 | 0,08 | 1.6t
17 | 1,4 | 0,4 | 4,5 | 4 | 0,09 | 1.7t
18 | 1,6 | 0,3 | 4,6 | 4 | 0,04 | 1.8t
19 | 1,2 | 0,2 | 4,8 | 5 | 0,05 | 1.9t
20 | 0,7 | 0,1 | 5,0 | 8 | 0,06 | 2.0t

Задание | Схема 1 | Схема 2 | Схема 3 | Схема 4 | Схема 5 | Схема 6 | Схема 7 | Схема 8 | Схема 9 | Схема 10 | Схема 11 | Схема 12 Автоматика | Терминология | Теория | Модели | Примеры | Задания | справочник | Литература | Заказ |
Copyright © 2003-2004 | mailto:autocontrol@km.ru