co@libri в Калининграде

На первую страницу магазина Ваша корзина покупок

Всего книг: 24767
Новых книг: 583

Поиск (расширенный) :

Help

Пишите нам!

Наш телефон:
(0112) 68-01-31

Copyright © 2004
AC club

поиск ISBN: 5-06-004395-9

Сборник задач и упражнений по теории управления: Стабилизация программных движений.
Жабко А.П., Прасолов А.В., Харитонов В.Л., "Высшая школа (Москва)" - 2003, 286 стр.

увеличить
 Представляет собой методически глубоко проработанный задачник по традиционному для университетов курсу теории управления. Включает такие разделы, как стабилизация и оптимальная стабилизация, построение программных управлений, наблюдаемость, построение области притяжения и робастная устойчивость. Содержит анализ задач теории управления в пространстве состояний, что облегчает "физическую" интерпретацию, как постановки задачи так и результатов анализа. Практически все разделы включают задачи управления линейными и нелинейными, стационарными и нестационарными, дискретными, непрерывными и запаздывающими по времени математическими объектами. В начале каждого раздела приведены необходимые теоретические сведения, часть из которых сформулирована в виде проблем, требующих доказательств. Большинство из более чем 1000 задач являются новыми.
Для студентов и аспирантов университетов, технических и экономических высших учебных заведений, специализирующихся в математике, прикладной математике и информатике, теоретической и технической кибернетике.

Стоимость: 123,00 руб.
Переплет: нет данных

Доставка: все виды доставки

Информация по книге

Здесь Вы найдете (если у нас эти данные есть) полную информацию по книге и ее стоимость.

Для того, чтобы заказать книгу нажмите на кнопку "заказать"...

На первую страницу магазина Ваша корзина покупок

[AD]

[AD]